Declaration of Conformity

According to the FCC96 208 and ET95-19,

Manufacturer/Importer's Name:

Creative Labs, Inc.

Manufacturer/Importer's Address:

1901 McCarthy Boulevard
Milpitas, CA. 95035
United States
Tel: (408) 428-6600

declares under its sole responsibility that the product

Trade Name:

Creative Labs

Model Numbers:

SB1140

has been tested according to the FCC / CISPR22/97 requirement for Class B devices and found compliant with the following standards:

EMI/EMC:

ANSI C63.4 2003, FCC Part 15 Subpart B

Complies with Canadian ICES-003 Class B.

This device complies with part 15 of the FCC Rules.
Operation is subject to the following two conditions:

    • This device may not cause harmful interference, and
    • This device must accept any interference received, including interference that may cause undesirable operation.

Ce matériel est conforme à la section 15 des régles FCC.
Son Fonctionnement est soumis aux deux conditions suivantes:

    • Le matériel ne peut étre source D'interférences et
    • Doit accepter toutes les interférences reques, Y compris celles pouvant provoquer un fonctionnement indésirable.

Supplementary Information:

Compliance Manager
Creative Labs, Inc.

December 18, 2008